Changes between Version 26 and Version 27 of Source Code


Ignore:
Timestamp:
Jan 2, 2009 12:01:17 PM (10 years ago)
Author:
timothy
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Source Code

    v26 v27  
    55 
    66== Step 1: == 
    7 Either install Xcode version 3.0 or later by downloading from the [http://developer.apple.com/ Apple Developer Connection] or install the package from your Xcode Tools CD.[[BR]]  
    8 This means you'll need OS X 10.5 or later. 
     7Either install Xcode version 3.0 or later by downloading from the [http://developer.apple.com/ Apple Developer Connection] or install the package from your Xcode Tools CD. This means you'll need OS X 10.5 or later. 
    98 
    109== Step 2: ==