Opened 11 years ago

Closed 11 years ago

#995 closed Defect (Duplicate)

Quakenet Auth Fails with Version 3574

Reported by: Blar Owned by: timothy
Component: Chat Core (IRC) Version: 2.2 (Mac)
Severity: Normal Keywords: quakenet, auth
Cc:

Description

Quakenet Auth fails with Colloquy Version 3574 (Previous Version 3558 works).

With "/msg q@… showcommands" (and any other commands) q-bot tells "unknown command".

Change History (1)

comment:1 Changed 11 years ago by timothy

  • Resolution set to duplicate
  • Status changed from new to closed

dupe of #991

Note: See TracTickets for help on using tickets.