Opened 15 years ago

Closed 15 years ago

#81 closed Defect (Fixed)

Drawer activity indicator hidden (too far on the right)

Reported by: thomas@… Owned by: timothy
Component: Colloquy (Mac) Version: 2.0 (Mac)
Severity: Minor Keywords:
Cc:

Description

That old bug is still here... (on Panther at least).

[10:10pm] PantherMachina: xenon: I've seen it a couple times on Tiger
[10:10pm] PantherMachina: but I doubt that's the cause
[10:10pm] Thomas: no, I'm seeing it on panther
[10:10pm] Thomas: is unearthing old bugs
[10:10pm] xenon: we just need to resize the columns more aggressivy

Change History (1)

comment:1 Changed 15 years ago by timothy

  • Resolution set to fixed
  • Status changed from new to closed

Fixed in [2500].

Note: See TracTickets for help on using tickets.