Opened 13 years ago

Closed 13 years ago

#705 closed Defect (Duplicate)

Won't save commands

Reported by: Fatal Owned by: timothy
Component: Colloquy (Mac) Version: 2.2 (Mac)
Severity: Major Keywords: commands, save
Cc:

Description

When I exit, the commands for a server aren't saved. It goes blank each time when I restart. Maybe I'm doing something wrong, but I put commands into the command box(under rooms to join) for a server, then close Colloquy and reopen it, the box is blank and it doesn't run the commands.

Change History (1)

comment:1 Changed 13 years ago by timothy

  • Resolution set to duplicate
  • Status changed from new to closed

THis is a dupe of #405.

Note: See TracTickets for help on using tickets.