Opened 14 years ago

Closed 14 years ago

Last modified 14 years ago

#691 closed Defect (Duplicate)

GUI goes transparant

Reported by: spartan.ii@… Owned by: timothy
Component: Colloquy (Mac) Version: 2.2 (Mac)
Severity: Blocker Keywords:
Cc:

Description

On occasion, my background will go completely transparant and colloquy becomes "See through". I can even open files through the window. It typically happens when I switch beetween rooms. A screenshot is avaliable at http://lightdifference.com/img/colloquy.png

Change History (2)

comment:1 Changed 14 years ago by rinoa

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #576

comment:2 Changed 14 years ago by rinoa

Sorry, I meant #570

Note: See TracTickets for help on using tickets.