Opened 13 years ago

Closed 13 years ago

Last modified 13 years ago

#683 closed Defect (Duplicate)

first private /msg not being displayed

Reported by: anonymous Owned by: timothy
Component: Colloquy (Mac) Version: 2.2 (Mac)
Severity: Critical Keywords: msg
Cc:

Description

The last 3 builds (with the new look) have had a problem where when somone sends me a private /msg the first message is not displayed.

Change History (2)

comment:1 Changed 13 years ago by akempgen

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #576

comment:2 Changed 13 years ago by rinoa

Correction: Duplicate of #155. Two different issues.

Note: See TracTickets for help on using tickets.