Opened 14 years ago

Closed 14 years ago

Last modified 14 years ago

#675 closed Defect (Duplicate)

Private chat

Reported by: juzba@… Owned by: timothy
Component: Colloquy (Mac) Version: 2.2 (Mac)
Severity: Blocker Keywords:
Cc:

Description

The first message of a private chat (begun by someone else) is not visible.

Change History (3)

comment:1 Changed 14 years ago by mdippery@…

Note: This seems to be a duplicate of 672.

comment:2 Changed 14 years ago by timothy

  • Resolution set to duplicate
  • Status changed from new to closed

No, this is a dupe of #576 (and #668).

comment:3 Changed 14 years ago by rinoa

Correction: Duplicate of #155, first message not displayed.. Not the whole thing.

Note: See TracTickets for help on using tickets.