Opened 9 years ago

Closed 9 years ago

#529 closed Defect (Duplicate)

My add to favorites command no longer works.

Reported by: anonymous Owned by: timothy
Component: Colloquy (Mac) Version: 2.2 (Mac)
Severity: Normal Keywords: favorites
Cc:

Description

I'm not sure what happened but at first add to favorites worked fine for me. But now when I press it nothing happens at all. However if i go into my favorites folder myself and manually make a file I can use it from the favorites list.

Change History (2)

comment:1 Changed 9 years ago by anonymous

  • Version changed from 2.0 (2D16) to Latest Nightly

comment:2 Changed 9 years ago by akempgen

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #482

Add Comment

Modify Ticket

Action
as closed
The resolution will be deleted. Next status will be 'reopened'
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.