Opened 8 years ago

Closed 8 years ago

#526 closed Defect (Duplicate)

Saving a room as a Favorite has no effect

Reported by: bill.burcham@… Owned by: timothy
Component: Colloquy (Mac) Version: 2.2 (Mac)
Severity: Normal Keywords: favorites
Cc:

Description

Saving a room as a favorite File/favorites/add xyz does not cause the room to appear on the list of favorites (File/favorites) nor does anything appear in the favorites folder.

Change History (1)

comment:1 Changed 8 years ago by akempgen

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #482 ;)

Add Comment

Modify Ticket

Action
as closed
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.