Opened 3 years ago

Closed 3 years ago

#4577 closed Defect (Duplicate)

Close on private chat (v 1.8 IOS)

Reported by: anonymous Owned by:
Component: Colloquy (iOS) Version: 1.7 (iOS)
Severity: Blocker Keywords:
Cc:

Description

Atention is a defect in IOS version 1.8

IOS 9
Device Ipad Air

Irc.irc-hispano.org

When open a private chat the app close.

I delete previous versions an re install from app store the new version to delete preferences.

I try to switch off multitasking in preferences but donsn't work

Change History (1)

comment:1 Changed 3 years ago by zach

  • Resolution set to Duplicate
  • Status changed from new to closed

Fixed in 1.8, and in other cases in 1.8.1, please update!

(marking as a dupe of #4560 for bookkeeping purposes)

Note: See TracTickets for help on using tickets.