Opened 14 years ago

Closed 14 years ago

#446 closed Defect (Duplicate)

logging problems

Reported by: anonymous Owned by: timothy
Component: Colloquy (Mac) Version: 2.0 (Mac)
Severity: Blocker Keywords: logging
Cc:

Description

when i have logging turned on and i view a log it opens in colloquy but the entire log is not shown, only the last portion of it. i open the log in a text file and its jibberish but it contains the log from the entire day. why does colloquy not let me view the rest of the log? how can i fix this?

Change History (1)

comment:1 Changed 14 years ago by timothy

  • Resolution set to duplicate
  • Status changed from new to closed

This is a dupe of #109.

Note: See TracTickets for help on using tickets.