Opened 14 years ago

Closed 13 years ago

#444 closed Enhancement (Duplicate)

mark scrollback could be automated

Reported by: nightstalker Owned by: timothy
Component: Colloquy (Mac) Version: 2.2 (Mac)
Severity: Normal Keywords:
Cc:

Description

there could be an option for automatic scrollback marking, for example when colloquy is in the background or hidden, or when the user is idle, so when you return to your computer you always know where you left off.

Change History (2)

comment:1 Changed 14 years ago by nightstalker

oh and maybe i should mention that i was made aware of this by GaryKing? in #macosx

comment:2 Changed 13 years ago by akempgen

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #392

Note: See TracTickets for help on using tickets.