#4063 closed Defect (Works for Me)

Inline images on mobile

Reported by: anonymous Owned by:
Component: Colloquy (iOS) Version: 1.5 (iOS)
Severity: Minor Keywords: image, inline, mobile, imgur
Cc:

Description

On colloquy mobile if an image is linked (imgur has been shown to have this issue) 25% of the time the line with be blank, if the image is relinked it will then show up

Change History (2)

comment:1 Changed 12 months ago by zach

Is this happening on wifi or cell connections? What kind of images? I can't reproduce this problem.

comment:2 Changed 10 months ago by zach

  • Resolution set to Works for Me
  • Status changed from new to closed

Add Comment

Modify Ticket

Action
as closed
The resolution will be deleted. Next status will be 'reopened'
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.