Opened 14 years ago

Closed 14 years ago

#371 closed Defect (Duplicate)

Away message not displayed in 'info' of user

Reported by: idbill@… Owned by: timothy
Component: Colloquy (Mac) Version: 2.0 (Mac)
Severity: Minor Keywords:
Cc:

Description

In the 'info' window for a user, the away box shows 'n/a'.

Example...

  • join a room
  • type in "/away message"
  • toggle chat panel drawer to list users
  • select your nick
  • click on the Info button at the bottom
  • note the 'n/a' in the window about the user

Change History (1)

comment:1 Changed 14 years ago by Rinoa <emily@…>

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #307

Note: See TracTickets for help on using tickets.