Opened 14 years ago

Closed 14 years ago

#339 closed Defect (Duplicate)

Standart message style looks very strange on latest build

Reported by: dhany Owned by: timothy
Component: Colloquy (Mac) Version: 2.2 (Mac)
Severity: Normal Keywords: Standart message style
Cc:

Description

I use Standart message style, and I've a trouble with message formatting on latest nightly build, please look at the message time on screenshot...

Change History (1)

comment:1 Changed 14 years ago by eridius

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #341. I'm closing this one because #341 provides a lot more information.

Note: See TracTickets for help on using tickets.