Opened 9 years ago

Closed 7 years ago

#2732 closed Enhancement (Duplicate)

Slash key on iPad keyboard

Reported by: Iainhouston Owned by: kiji.roshi
Component: Colloquy (iOS) Version: 1.3 (iOS)
Severity: Normal Keywords: iPad keyboard
Cc:

Description

Is it not possible for Colliquy to specify a custom keyboard with the slash key displayed first off with the alpha keys without having to go to the numerical iPad keyboard?
Some applications are able to specify a custom keyboard e.g. which has the @ key alongside the alpha keys when the field to be entered is an email address.

Change History (1)

comment:1 Changed 7 years ago by zach

  • Resolution set to Duplicate
  • Status changed from new to closed

Dupe of #2301

Note: See TracTickets for help on using tickets.