Opened 9 years ago

Closed 9 years ago

#2329 closed Defect (Duplicate)

Push only works with PM, not Nick or Highlighted words

Reported by: Hump Owned by: kiji.roshi
Component: Colloquy (iOS) Version: 1.3 (iOS)
Severity: Normal Keywords:
Cc:

Description

I have the ZNC colloquy module loaded on my linux shell but push only works with PM not with Highlighted words or Nick. I've tried unloading/loading the module and reinstalling Colloquy without success.. maybe I don't follow the correct order of installing?

Change History (1)

comment:1 Changed 9 years ago by zach

  • Resolution set to duplicate
  • Status changed from new to closed

Dupe of #2328.

Note: See TracTickets for help on using tickets.