Opened 10 years ago

Closed 10 years ago

#1975 closed Defect (Duplicate)

Mobile Colloquy bouncer password problem

Reported by: markmc78@… Owned by: kiji.roshi
Component: Colloquy (iOS) Version: 1.1 (iOS)
Severity: Major Keywords: password
Cc:

Description

Every time I open Mobile Colloquy and try to Connect, I get an error. I have to manually go into the settings for my Bouncer and input the password.

Is there no way to remember this password in the app? Or at the very least have the app request the password with a popup?

Change History (1)

comment:1 Changed 10 years ago by zach

  • Resolution set to duplicate
  • Status changed from new to closed

Dupe of #1766

Note: See TracTickets for help on using tickets.