Opened 10 years ago

Closed 10 years ago

#1679 closed Defect (Duplicate)

Timestamp with Seconds

Reported by: Dondonna Owned by: timothy
Component: Colloquy (Mac) Version: 2.2 (Mac)
Severity: Normal Keywords:
Cc:

Description

Hello, is it possible to have the timestamp with seconds while using colloquy?

Thanks

Change History (2)

comment:1 Changed 10 years ago by zach

While this should probably be an option in Colloquy, you can already do see timestamps if you want. See the comment onhttp://colloquy.info/project/ticket/604 for details.

comment:2 Changed 10 years ago by zach

  • Resolution set to duplicate
  • Status changed from new to closed

Oh. Dupe of #604. Whoops.

Note: See TracTickets for help on using tickets.