Opened 10 years ago

Closed 10 years ago

Last modified 10 years ago

#1417 closed Defect (Duplicate)

no channel messages (just qry) in channels named # (empty channel name)

Reported by: brosys Owned by: timothy
Component: Colloquy (Mac) Version: 2.2 (Mac)
Severity: Normal Keywords:
Cc:

Description

After updating to 2.2.1
i will get no channel messages in cahnnel just named #

Joining and writing messages to channel # ist possible.
But messages from other users will just be recieved as qry

Change History (2)

comment:1 Changed 10 years ago by timothy

  • Resolution set to duplicate
  • Status changed from new to closed

Dupe of [1402], already fixed.

comment:2 Changed 10 years ago by Robby

#1402, that is. ;)

Note: See TracTickets for help on using tickets.