Opened 11 years ago

Closed 11 years ago

#1288 closed Defect (Duplicate)

Incompatible Encoding Errors

Reported by: xsentilx Owned by: timothy
Component: Colloquy (Mac) Version:
Severity: Minor Keywords:
Cc:

Description

can we have an option so that we can disable these notices? for some reason i keep getting these although everything looks good. it doesn't matter if the encoding is set to Western (ISO Latin 1) or UTF-8. Both of them show these errors. What can i do to stop getting these?

Change History (1)

comment:1 Changed 11 years ago by akempgen

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #1286 - don't file several tickets for the same issue

Note: See TracTickets for help on using tickets.